با سلام
پیرو مشاهده سیستم‌های مدیریت محتوای کاربران گرامی که معمولا از نسخه‌های قدیمی وردپرس یا جوملا استفاده شده است، لطفا جهت حفظ امنیت سایت و سرور و همچنین سازگاری با آخرین نسخه‌های جدید امکانات سرور از جمله php 5.5 الزامی است که مدیریت محتوا و سایر اسکریپت‌های خود را بروزرسانی نمایید.
کاربرانی که از نسخه‌های قدیمی php یعنی از 5.4 به قبل استفاده می‌کنند، هیچ بروزرسانی امنیتی برای این نسخه‌ها ارائه نمی‌شود و می‌بایست با بروزرسانی طراحی سایت خود و سازگاری به آخرین نسخه php امنیت سایت را تامین نمایند.


Wednesday, November 18, 2015

« برگشت